fbpx

Vulnérabilité dans le service de connexion à distance

Vulnérabilité dans le service de connexion à distance

Microsoft a mis en ligne un correctif pour adresser la vulnérabilité CVE-2019-0708 qui affecte plusieurs version de Windows incluant Windows XP, Windows 7 et Windows Serveur 2008 R2 sans s’y limiter. Cette vulnérabilité peut permettre à un attaquant d’installer à distance, de voir et/ou supprimer des données, ainsi que d’appliquer des changement au registre de l’ordinateur. C’est une procédure qui peut être exécutée avant même l’authentification à distance, ce qui rend l’attaque encore plus facile.

Les utilisateurs de Windows 8 et Windows 10 ne sont pas affectés par cette vulnérabilité due a leur niveau de protection amélioré.

Si votre serveur ou un de vos postes de travail sont accessibles depuis l’extérieur de vos bureaux (Depuis Internet), nous vous recommandons très fortement d’appliquer la mise à jour rapidement via les mises à jour automatiques. Pour les utilisateurs de Windows XP, il sera nécessaire de télécharger et installer la mise a jour manuellement (Cliquez sur ce lien pour accéder au catalogue de mise a jour)

Partager avec vos collègues!